FC2ブログ

下流ネットワークエンジニアの生活

上流工程を夢見る下流工程のネットワークエンジニアがネットワーク技術や資格、身の回りのことを情報発信! Juniper Cisco YAMAHA DELL D-Link AlaxalA F5 CCNA CCNP CCIE ネットワークスペシャリスト

VMware ESX サービスコンソールに関する脆弱性 VMSA-2013-0015

2013.12.10 (Tue)
VMware ESXは、サービスコンソール処理が原因で
脆弱性があると公表した。

VMware ESXは、サービスコンソールの
kernelで、TCP/IPの処理を適切に行っていないことが原因。








■影響を受けるバージョン

VMware ESX 4.1
VMware ESX 4.0


■対処方法

VMware ESX 4.1
 →修正パッチを適用。

VMware ESX 4.0
 →修正パッチを適用。



詳細はこちら
http://www.vmware.com/security/advisories/VMSA-2013-0015.html



応援クリックをお願いします。
にほんブログ村 IT技術ブログ ネットワーク・SEへブログ王ランキングに参加中!



関連記事
スポンサーサイト



コメント


管理者のみに表示

トラックバック